Ok I dont seem to be able to add to my previous topic so I created a new one about DumpSec.


I tried the version 2.84 and I still have the same problem. Any other suggestions.
Denis