Announcement

Collapse
No announcement yet.

Install + aclui.dll error

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Guest's Avatar
    Guest replied
    Re: Install + aclui.dll error

    On NT you have to have SP4 or later and the security configuration editor installed.

    It's in the MSSCE subdirectory with SP4, or you can find it by searching google for "MSSCE sp4"; there appears to be several download locations. You should only install the SCE with SP4 or later.

    Leave a comment:


  • nphaines
    started a topic Install + aclui.dll error

    Install + aclui.dll error

    Just downloaded and installed the latest version onto an NT4 DC. on start up get the message The dynamic link library aclui.dll cannot be found. Searched Server no such file found. Need to know why Hyene aneeds this file and what I need to do to fix the problem
Working...
X