Announcement

Collapse
No announcement yet.

XP error

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • XP error

    Hyena 7.1e running on XP, getting the following error:

    "This oblect can only be managed when Hyena is running under Windows 2000, Windows XP, or Windows 2003."

    How can I resolve this?

  • #2
    Re: XP error

    Make sure you have the adminpak.msi from Microsoft installed.

    Comment


    • #3
      Re: XP error

      The admin pak for 2003 R2 SP2 is installed and functional.

      Comment


      • #4
        Re: XP error

        Go to Tools->Settings->Active Directory and make sure the box is checked to Enable Active Directory Support.

        Comment


        • #5
          Re: XP error

          That was it. Thanks!

          Comment

          Working...
          X