Announcement

Collapse
No announcement yet.

enable mail for a group

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • susika
    Guest replied
    Re: enable mail for a group

    thank you, I forgot about my older post for this topic.

    Leave a comment:


  • cmccullough
    Guest replied
    Re: enable mail for a group

    Unfortunately it looks like the post from kstanush here applies:
    http://www.systemtools.com/board/For...ML/000060.html

    Leave a comment:


  • susika
    Guest replied
    Re: enable mail for a group

    It's the same error after removing the server.

    Leave a comment:


  • cmccullough
    Guest replied
    Re: enable mail for a group

    As a quick test, remove the ADSI Server entry that you have, click Update and then OK and try again to see if you get the same error.

    Leave a comment:


  • susika
    Guest replied
    Re: enable mail for a group

    ADSI Path is "ldap://str.de" where str.de is our domain name. ADSI Server is filled with the pdc emulator.
    I get the same error, when I browse the group in it's ou or with "all groups" in Hyena.

    Leave a comment:


  • cmccullough
    Guest replied
    Re: enable mail for a group

    How are you getting to this group in Hyena? Meaning, are you going through your domain object to get there? Go to File->Manage Object View->Objects, click on your domain and let us know the format you've used in ADSI Path, and if you have anything in ADSI Server.

    Leave a comment:


  • susika
    Guest started a topic enable mail for a group

    enable mail for a group

    Hello, when I try to set a group "mail enabled" with "shell functions" - "exchange tasks" I got this error:

    spContextMenu->InvokeCommandFailed;Error =
    -2147418113

    it's Hyena 7.1 in W3K Active Directory and Ex2000 SP 3.

    But it works with "ad users and computers".
Working...
X